<!doctype html > <!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="id-ID" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]--> <head> <title>Mendagri Wacanakan Sinergi Pemerintah-Rektor Terkait Radikalisme | Bisnis Jakarta</title> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="http://bisnisjakarta.co.id/xmlrpc.php" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Mendagri Wacanakan Sinergi Pemerintah-Rektor Terkait Radikalisme" /> <meta property="og:url" content="http://bisnisjakarta.co.id/2017/06/05/mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme/" /> <meta property="og:image" content="http://bisnisjakarta.co.id/wp-content/uploads/2016/10/bisjak.jpg" /> <meta property="article:published_time" content="2017-06-05" /> <meta property="article:modified_time" content="2017-06-05" /> <meta property="article:author" content="http://bisnisjakarta.co.id/author/redaktur/" /> <meta property="article:tag" content="Featured" /> <meta property="article:tag" content="Nasional" /> <meta property="og:site_name" content="Bisnis Jakarta" /> <meta name="twitter:card" content="summary" /> <meta property="og:image" content="https://i2.wp.com/bisnisjakarta.co.id/wp-content/uploads/2016/10/bisjak.jpg?fit=1600%2C912" /><meta name="author" content="Redaksi"> <link rel="icon" type="image/png" href="http://bisnisjakarta.co.id/wp-content/uploads/2016/04/Logo-Bisnis-Jakarta-PNG-1-300x297.png"><link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//s.gravatar.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Bisnis Jakarta &raquo; Feed" href="http://bisnisjakarta.co.id/feed/" /> <link rel="alternate" type="application/rss+xml" title="Bisnis Jakarta &raquo; Umpan Komentar" href="http://bisnisjakarta.co.id/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Bisnis Jakarta &raquo; Mendagri Wacanakan Sinergi Pemerintah-Rektor Terkait Radikalisme Umpan Komentar" href="http://bisnisjakarta.co.id/2017/06/05/mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme/feed/" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bisnisjakarta.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' /> <link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' /> <link rel='stylesheet' id='pptwj-widget-tab-css-css' href='http://bisnisjakarta.co.id/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.7.5' type='text/css' media='all' /> <link rel='stylesheet' id='an_style-css' href='http://bisnisjakarta.co.id/wp-content/uploads/yCQfMtHmMzUJ/PCZOoIqnFJkK.css?ver=2.2.1' type='text/css' media='all' /> <style id='an_style-inline-css' type='text/css'> /* an_style.css AdBlock Notify Copyright: (c) 2016 Themeisle, themeisle.com Version: 2.2.1*/.jEMHtGgARmaA-bg { display: none; position: fixed; z-index: 100; top: 0; left: 0; width: 100%; height: 100%; background: #000; background: rgba(0,0,0,0.75);}.jEMHtGgARmaA { visibility: hidden; position: fixed; z-index: 101; top: 100px; right: 0; left: 0; max-width: 640px; margin-right: auto; margin-left: auto; background: #fff; -webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25); box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25); font-family: Arial, Helvetica, sans-serif;}.jEMHtGgARmaA-default,.jEMHtGgARmaA-ok { padding: 30px 30px 15px;}.jEMHtGgARmaA-image { overflow: hidden; position: relative; width: 100%;}.jEMHtGgARmaA-image .jEMHtGgARmaA-left { position: absolute; top: 0; left: 0; width: 50%; height: 100%;}.jEMHtGgARmaA-image .jEMHtGgARmaA-right { float: right; width: 50%; padding: 30px;}.jEMHtGgARmaA.small { width: 200px; margin-left: -140px;}.jEMHtGgARmaA.medium { width: 400px; margin-left: -240px;}.jEMHtGgARmaA.large { width: 600px; margin-left: -340px;}.jEMHtGgARmaA.xlarge { width: 800px; margin-left: -440px;}.close-jEMHtGgARmaA { display: inline-block; position: absolute; top: 15px; right: 15px; width: 30px; height: 30px; color: #bbb; font-size: 32px; font-weight: 700; line-height: 30px; text-align: center; cursor: pointer; -webkit-transition: 0.3s; transition: 0.3s;}.close-jEMHtGgARmaA:hover { color: #252b37;}.jEMHtGgARmaA h1 { margin-bottom: 15px; padding: 0 30px; color: #252b37; font-size: 28px; line-height: 1.25; text-align: center;}.jEMHtGgARmaA-right h1 { padding: 0 30px 0 0; text-align: left;}.jEMHtGgARmaA p { margin-bottom: 15px; color: #333745; font-size: 14px;}.jEMHtGgARmaA p a { color: #ff6160;}.jEMHtGgARmaA-right .close-modal,.jEMHtGgARmaA-footer .close-modal { padding: 15px !important; border-radius: 0 !important; background-color: #ff6160; font-size: 14px; letter-spacing: 2px !important; -webkit-transition: 0.3s; transition: 0.3s;}.jEMHtGgARmaA-right .close-modal:hover,.jEMHtGgARmaA-footer .close-modal:hover { background-color: #252b37 !important;}.jEMHtGgARmaA-footer .grey-button-modal { margin-right: 15px; background-color: #a5a5a5;}.jEMHtGgARmaA-footer { display: block; padding: 15px 30px; background-color: #eff4f7; text-align: right;}@media only screen and (max-width: 640px) { .jEMHtGgARmaA { right: 5%; left: 5%; max-width: 90%; } .jEMHtGgARmaA-default { padding: 20px; } .jEMHtGgARmaA-image .jEMHtGgARmaA-left { width: 100%; height: 250px; } .jEMHtGgARmaA-image .jEMHtGgARmaA-right { float: left; width: 100%; margin-top: 250px; padding: 20px; } .jEMHtGgARmaA h1 { margin-bottom: 10px; font-size: 20px; } .jEMHtGgARmaA-right h1 { padding: 0; } .jEMHtGgARmaA p { margin-bottom: 10px; } .close-jEMHtGgARmaA { color: #fcfcfc; background-color: #252b37; } .close-jEMHtGgARmaA:hover { color: #252b37; background-color: #fcfcfc; } .jEMHtGgARmaA-footer { padding: 15px 20px; }}@media only screen and (max-width: 480px) { .jEMHtGgARmaA-image .jEMHtGgARmaA-left { height: 200px; } .jEMHtGgARmaA-image .jEMHtGgARmaA-right { margin-top: 200px; } .jEMHtGgARmaA-footer { text-align: center; } .jEMHtGgARmaA-footer .close-modal { width: 80%; margin: 5px 10%; }} </style> <link rel='stylesheet' id='js_composer_front-css' href='http://bisnisjakarta.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' /> <link rel='stylesheet' id='td-theme-css' href='http://bisnisjakarta.co.id/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' /> <link rel='stylesheet' id='td-theme-demo-style-css' href='http://bisnisjakarta.co.id/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.5' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='http://bisnisjakarta.co.id/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' /> <script type='text/javascript' src='http://bisnisjakarta.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://bisnisjakarta.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/bisnisjakarta.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='http://bisnisjakarta.co.id/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.7.5'></script> <link rel='https://api.w.org/' href='http://bisnisjakarta.co.id/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bisnisjakarta.co.id/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bisnisjakarta.co.id/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Ratusan Personil Siap Amankan Ramadhan' href='http://bisnisjakarta.co.id/2017/06/05/ratusan-personil-siap-amankan-ramadhan/' /> <meta name="generator" content="WordPress 4.7.5" /> <link rel="canonical" href="http://bisnisjakarta.co.id/2017/06/05/mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme/" /> <link rel='shortlink' href='http://bisnisjakarta.co.id/?p=13671' /> <link rel="alternate" type="application/json+oembed" href="http://bisnisjakarta.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbisnisjakarta.co.id%2F2017%2F06%2F05%2Fmendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme%2F" /> <link rel="alternate" type="text/xml+oembed" href="http://bisnisjakarta.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbisnisjakarta.co.id%2F2017%2F06%2F05%2Fmendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme%2F&#038;format=xml" /> <script type='text/javascript' src='http://ads.bisnisjakarta.co.id/www/delivery/spcjs.php?id=5'></script> <link rel='dns-prefetch' href='//v0.wordpress.com'> <link rel='dns-prefetch' href='//i0.wp.com'> <link rel='dns-prefetch' href='//i1.wp.com'> <link rel='dns-prefetch' href='//i2.wp.com'> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bisnisjakarta.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bisnisjakarta.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <script>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</script> <style>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</style> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> <body class="post-template-default single single-post postid-13671 single-format-standard mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme td-magazine single_template_5 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-menu-utama-container"><ul id="menu-menu-utama" class="td-mobile-main-menu"><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-16"><a href="http://bisnisjakarta.co.id/category/bursa/">Bursa</a></li> <li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="http://bisnisjakarta.co.id/category/ceremonial/">Ceremonial<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://bisnisjakarta.co.id/category/ceremonial/property/">Property</a></li> <li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://bisnisjakarta.co.id/category/ceremonial/teknologi/">Teknologi</a></li> </ul> </li> <li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://bisnisjakarta.co.id/category/ekobis/">Ekobis</a></li> <li id="menu-item-13683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13683"><a href="http://bisnisjakarta.co.id/category/moneter/">Moneter</a></li> <li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://bisnisjakarta.co.id/category/megapolitan/">Megapolitan</a></li> <li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://bisnisjakarta.co.id/category/monitor/">Monitor<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://bisnisjakarta.co.id/category/monitor/gaya-hidup/">Gaya Hidup</a></li> <li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://bisnisjakarta.co.id/category/monitor/hiburan/">Hiburan</a></li> <li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://bisnisjakarta.co.id/category/monitor/tips/">Tips</a></li> </ul> </li> <li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://bisnisjakarta.co.id/category/olahraga/">Olahraga<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://bisnisjakarta.co.id/category/olahraga/bola/">Bola</a></li> <li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://bisnisjakarta.co.id/category/olahraga/sport/">Sport</a></li> </ul> </li> <li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://bisnisjakarta.co.id/category/foto/">Foto</a></li> <li id="menu-item-11222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11222"><a href="http://bisnisjakarta.co.id/category/video/">Video</a></li> <li id="menu-item-8258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8258"><a href="http://epaper.bisnisjakarta.co.id">E-Paper</a></li> <li id="menu-item-11769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11769"><a href="http://humhub.bisnisjakarta.co.id">Forum</a></li> </ul></div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="http://bisnisjakarta.co.id/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>pencarian</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob"></div> </div> </div> <div id="td-outer-wrap"> <div class="td-header-wrap td-header-style-1"> <div class="td-header-top-menu-full"> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i> <div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">27</span> <span class="td-weather-unit">C</span> </div> <div class="td-weather-header"> <div class="td-weather-city">Jakarta</div> </div> </div> <div class="td_data_time"> <div style="visibility:hidden;"> Selasa, 6 Juni 2017 </div> </div> <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-11768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11768"><a href="http://iklan.bisnisjakarta.co.id">Pasang Iklan</a></li> <li id="menu-item-11767" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11767"><a href="http://humhub.bisnisjakarta.co.id">Forum</a></li> </ul></div></div> </div> <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Sign in</div> <div class="td-login-panel-descr">Selamat Datang! Masuk ke akun Anda</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>nama pengguna</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>kata sandi Anda</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> </div> <div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Password recovery</div> <div class="td-login-panel-descr">Memulihkan kata sandi anda</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>email Anda</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"> <div class="td-login-info-text">Sebuah kata sandi akan dikirimkan ke email Anda.</div> </div> </div> </div> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full"> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="http://bisnisjakarta.co.id/"> <img class="td-retina-data" data-retina="http://bisnisjakarta.co.id/wp-content/uploads/2016/04/BISNIS-1baru-PNG-300x49.png" src="http://bisnisjakarta.co.id/wp-content/uploads/2016/04/BISNIS-1baru-PNG-300x49.png" alt=""/> <span class="td-visual-hidden">Bisnis Jakarta</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script> </div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="http://bisnisjakarta.co.id/"> <img class="td-retina-data" data-retina="http://bisnisjakarta.co.id/wp-content/uploads/2016/04/BISNIS-1baru-PNG-300x49.png" src="http://bisnisjakarta.co.id/wp-content/uploads/2016/04/BISNIS-1baru-PNG-300x49.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="http://bisnisjakarta.co.id/"> <img class="td-retina-data" data-retina="http://bisnisjakarta.co.id/wp-content/uploads/2016/04/BISNIS-1baru-PNG-300x49.png" src="http://bisnisjakarta.co.id/wp-content/uploads/2016/04/BISNIS-1baru-PNG-300x49.png" alt=""/> </a> </div> <div class="menu-menu-utama-container"><ul id="menu-menu-utama-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="http://bisnisjakarta.co.id/category/bursa/">Bursa</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17"><a href="http://bisnisjakarta.co.id/category/ceremonial/">Ceremonial</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="http://bisnisjakarta.co.id/category/ceremonial/property/">Property</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://bisnisjakarta.co.id/category/ceremonial/teknologi/">Teknologi</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="http://bisnisjakarta.co.id/category/ekobis/">Ekobis</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13683"><a href="http://bisnisjakarta.co.id/category/moneter/">Moneter</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="http://bisnisjakarta.co.id/category/megapolitan/">Megapolitan</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="http://bisnisjakarta.co.id/category/monitor/">Monitor</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="http://bisnisjakarta.co.id/category/monitor/gaya-hidup/">Gaya Hidup</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="http://bisnisjakarta.co.id/category/monitor/hiburan/">Hiburan</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://bisnisjakarta.co.id/category/monitor/tips/">Tips</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="http://bisnisjakarta.co.id/category/olahraga/">Olahraga</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="http://bisnisjakarta.co.id/category/olahraga/bola/">Bola</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://bisnisjakarta.co.id/category/olahraga/sport/">Sport</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74"><a href="http://bisnisjakarta.co.id/category/foto/">Foto</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11222"><a href="http://bisnisjakarta.co.id/category/video/">Video</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8258"><a href="http://epaper.bisnisjakarta.co.id">E-Paper</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11769"><a href="http://humhub.bisnisjakarta.co.id">Forum</a></li> </ul></div></div> <div class="td-search-wrapper"> <div id="td-top-search"> <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> </div> </div> </div> <div class="header-search-wrap"> <div class="dropdown header-search"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="http://bisnisjakarta.co.id/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> </div> </div><div class="td-main-content-wrap"> <div class="td-container td-post-template-5 "> <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://bisnisjakarta.co.id/"> <span itemprop="name">Beranda</span> </a> <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Lihat semua kiriman dalam Nasional" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://bisnisjakarta.co.id/category/nasional/"> <span itemprop="name">Nasional</span> </a> <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mendagri Wacanakan Sinergi Pemerintah-Rektor Terkait Radikalisme</span></div></div> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-13671" class="post-13671 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nasional" itemscope itemtype="http://schema.org/Article"> <div class="td-post-header"> <header class="td-post-title"> <h1 class="entry-title">Mendagri Wacanakan Sinergi Pemerintah-Rektor Terkait Radikalisme</h1> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T20:06:23+00:00" >Senin, 5 Juni 2017 | 20:06:23</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13671">11</span></div> </div> </header> </div> <div class="td-post-sharing td-post-sharing-top "> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbisnisjakarta.co.id%2F2017%2F06%2F05%2Fmendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Berbagi di Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mendagri+Wacanakan+Sinergi+Pemerintah-Rektor+Terkait+Radikalisme&url=http%3A%2F%2Fbisnisjakarta.co.id%2F2017%2F06%2F05%2Fmendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme%2F&via=Bisnis+Jakarta" ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet di Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://bisnisjakarta.co.id/2017/06/05/mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://bisnisjakarta.co.id/2017/06/05/mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme/&amp;media=http://bisnisjakarta.co.id/wp-content/uploads/2016/10/bisjak.jpg&description=Mendagri+Wacanakan+Sinergi+Pemerintah-Rektor+Terkait+Radikalisme" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mendagri+Wacanakan+Sinergi+Pemerintah-Rektor+Terkait+Radikalisme%20-%20http%3A%2F%2Fbisnisjakarta.co.id%2F2017%2F06%2F05%2Fmendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme%2F" ><i class="td-icon-whatsapp"></i></a> </div></div> <div class="td-post-content"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top "> <script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script> </div> <p style="text-align: justify;"><strong>BJ Online JAKARTA</strong> &#8211; Menteri Dalam Negeri Tjahjo Kumolo mewacanakan terciptanya sinergi antara pemerintah pusat, daerah dan rektor dalam menghadapi tantangan seperti radikalisme, narkoba dan ketimpangan sosial.</p> <p style="text-align: justify;">&#8220;Saya mewacanakan adanya sinergi dalam setiap pengambilan keputusan antara pemerintah pusat dengan pemda dan rektor baik perguruan tinggi negeri maupun swasta. Menghadapi tantangan seperti radikalisme, narkoba, ketimpangan sosial harus bersatu dan fokus,&#8221; ujar Tjahjo melalui keterangan tertulisnya di Jakarta, Senin.</p> <p style="text-align: justify;">Ia menilai rektor memiliki peran sangat strategis, dan posisinya semestinya setara dengan pejabat setingkat menteri yang memegang amanah seperti gubernur atau kepala daerah karena dipilih mayoritas secara internal dan independen.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft "> <script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script> </div> <p style="text-align: justify;">&#8220;Hanya ruang lingkup kerjanya yang berbeda, rektor di wilayah pendidikan sedangkan menteri dan gubernur di bidang pemerintahan. Tapi saya melihat posisi rektor amat strategis, yaitu sebagai palang pintu masa depan bangsa, karena sosok persiapan pemimpin bangsa ada di kampus,&#8221; jelas dia.</p> <p style="text-align: justify;">Karena itu, terkait wacana pemilihan rektor agar dikonsultasikan kepada presiden, Tjahjo menegaskan, proses pemilihan rektor pada prinsipnya tetap sebagaimana ketentuan selama ini, dimana pemerintah mendelegasikan kepada Menteri Riset, Teknologi, dan Pendidikan Tinggi dan mayoritas pemilih adalah senat perguruan tinggi tersebut yang memilih secara demokratis dan independen.</p> <p style="text-align: justify;">&#8220;Jadi tidak merombak mekanisme yang sudah baku. Sebagai Mendagri saya mewacanakan, terkait tantangan yang dihadapi sekarang, saya yakin Mendikti dalam haknya memilih pasti sudah konsultasi dengan Bapak Presiden, sedangkan mekanismenya bagaimana biarlah Mendikti dan Menko terkait yang memprosesnya,&#8221; jelas dia.</p> <p style="text-align: justify;">Pemerintah sebagai pembina stabilitas Politik sah-sah saja untuk menangkal tantangan yang timbul dewasa ini, salah satunya target radikalisme di kampus dan di masyarakat. Posisi Kemendagri adalah sebagai penjaga penggerak stabilitas politik dalam negeri dan ikut melakukan deteksi dini dalam setiap gelagat perkembangan dinamika.</p> <p style="text-align: justify;">&#8220;Tentu Mendagri punya upaya hal itu, karena kampus di beberapa daerah dewasa ini menjadi salah satu target utama paham radikalisme, dan pengendalian kampus ada pada tangan rektor, maka sah sah saja sebagai poros pemerintahan Pusat, Kemendagri melakukan deteksi dini demi menjaga stabilitas daerah untuk upaya menangkal target-target tersebut.</p> <p style="text-align: justify;">Sedangkan soal adanya kamar lain yang terkait otonomi kampus, Tjahjo mengatakan pemerintah tentu akan mempertahankan otonomi independensi perguruan tinggi dalam menentukan rektornya. Hal tersebut, kata dia, sudah menjadi ranah perguruan tinggi dan Kemendikti. &#8220;Tapi pada intinya rektor dan pemerintah baik pusat dan daerah harus dalam posisi clear untuk mampu deteksi dini dan berani untuk bersikap menangkal paham radikal di daerah dan di kalangan kampus,&#8221; jelasnya. <strong>(ant)</strong></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script> </div> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">BAGIKAN</span> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbisnisjakarta.co.id%2F2017%2F06%2F05%2Fmendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mendagri+Wacanakan+Sinergi+Pemerintah-Rektor+Terkait+Radikalisme&url=http%3A%2F%2Fbisnisjakarta.co.id%2F2017%2F06%2F05%2Fmendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme%2F&via=Bisnis+Jakarta"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://bisnisjakarta.co.id/2017/06/05/mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://bisnisjakarta.co.id/2017/06/05/mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme/&amp;media=http://bisnisjakarta.co.id/wp-content/uploads/2016/10/bisjak.jpg&description=Mendagri+Wacanakan+Sinergi+Pemerintah-Rektor+Terkait+Radikalisme" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mendagri+Wacanakan+Sinergi+Pemerintah-Rektor+Terkait+Radikalisme%20-%20http%3A%2F%2Fbisnisjakarta.co.id%2F2017%2F06%2F05%2Fmendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme%2F" ><i class="td-icon-whatsapp"></i></a> </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://bisnisjakarta.co.id/2017/06/05/mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://bisnisjakarta.co.id/2017/06/05/mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme/" data-text="Mendagri Wacanakan Sinergi Pemerintah-Rektor Terkait Radikalisme" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://bisnisjakarta.co.id/author/redaktur/">Redaksi</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksi"></span><meta itemprop="datePublished" content="2017-06-05T20:06:23+00:00"><meta itemprop="dateModified" content="2017-06-05T20:06:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://bisnisjakarta.co.id/2017/06/05/mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bisnisjakarta.co.id/wp-content/uploads/2016/04/BISNIS-1baru-PNG-300x49.png"></span><meta itemprop="name" content="Bisnis Jakarta"></span><meta itemprop="headline " content="Mendagri Wacanakan Sinergi Pemerintah-Rektor Terkait Radikalisme"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/bisnisjakarta.co.id/wp-content/uploads/2016/10/bisjak.jpg?fit=1600%2C912"><meta itemprop="width" content="1600"><meta itemprop="height" content="912"></span> </footer> </article> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">Advertisement</span> <ins data-revive-zoneid="16" data-revive-id="d4f776ae8d06347560c14f9a81d25fb4"></ins> <script async src="//ads.bisnisjakarta.co.id/www/delivery/asyncjs.php"></script></div> <aside class="widget pptwj"> <div class="pptwj-tabs-wrap"> <ul class="tab-links"> <li class="popular"><a href="#tab-pop">Popular</a></li> <li class="latest"><a href="#tab-latest">Latest</a></li> </ul> <div class="clear"></div> <div class="boxes box inside"> <div id="tab-pop"> <ul class="tab-filter-list" data-type="popular"> <li> <a href="#" data-time="day" data-numberposts="5" data-thumb="110" data-tab="popular">Today</a> <a href="#" data-time="week" data-numberposts="5" data-thumb="110" data-tab="popular">Week</a> <a href="#" data-time="month" data-numberposts="5" data-thumb="110" data-tab="popular">Month</a> <a href="#" data-time="all" data-numberposts="5" data-thumb="110" data-tab="popular">All</a> </li> </ul> <ul class="list"> <li class="odd"> <a class="post-thumb" href="http://bisnisjakarta.co.id/2017/06/05/mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme/"><img src="//i2.wp.com/bisnisjakarta.co.id/wp-content/uploads/2016/10/bisjak.jpg?resize=150%2C150" alt="" width="150" height="150" style="width: 110px; height: 110px;"/></a> <a class="item-title" title="Mendagri Wacanakan Sinergi Pemerintah-Rektor Terkait Radikalisme" href="http://bisnisjakarta.co.id/2017/06/05/mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme/">Mendagri Wacanakan Sinergi Pemerintah-Rektor Terkait Radikalisme</a> <span class="meta"></span> <div class="fix"></div> </li> <li class="even"> <a class="post-thumb" href="http://bisnisjakarta.co.id/2016/12/19/inilah-lima-makna-penerbitan-uang-baru-nkri/"><img src="//i1.wp.com/bisnisjakarta.co.id/wp-content/uploads/2016/12/spesimenuangrupiahbaru2016-191216-adw-3.jpg?resize=150%2C150" alt="Lembaran mata uang Rupiah edisi baru." width="110" height="110" style="width: 110px; height: 110px;"/></a> <a class="item-title" title="Inilah Lima Makna Penerbitan Uang Baru NKRI" href="http://bisnisjakarta.co.id/2016/12/19/inilah-lima-makna-penerbitan-uang-baru-nkri/">Inilah Lima Makna Penerbitan Uang Baru NKRI</a> <span class="meta"></span> <div class="fix"></div> </li> <li class="odd"> <a class="post-thumb" href="http://bisnisjakarta.co.id/2016/05/02/dgb-ipb-rekomendasikan-blueprint-pendidikan-nasional/"><img src="//i0.wp.com/bisnisjakarta.co.id/wp-content/uploads/2016/05/pendidikan.png?resize=150%2C150" alt="DGB-IPB Rekomendasikan Blueprint Pendidikan Nasional" width="110" height="110" style="width: 110px; height: 110px;"/></a> <a class="item-title" title="DGB-IPB Rekomendasikan Blueprint Pendidikan Nasional" href="http://bisnisjakarta.co.id/2016/05/02/dgb-ipb-rekomendasikan-blueprint-pendidikan-nasional/">DGB-IPB Rekomendasikan Blueprint Pendidikan Nasional</a> <span class="meta"></span> <div class="fix"></div> </li> <li class="even"> <a class="post-thumb" href="http://bisnisjakarta.co.id/2017/05/30/indomie-paling-banyak-dibeli-rumah-tangga-di-indonesia/"><img src="//i1.wp.com/bisnisjakarta.co.id/wp-content/uploads/2017/05/worldpanel.jpg?resize=150%2C150" alt="Indomie Paling Banyak Dibeli Rumah Tangga di Indonesia" width="110" height="110" style="width: 110px; height: 110px;"/></a> <a class="item-title" title="Indomie Paling Banyak Dibeli Rumah Tangga di Indonesia" href="http://bisnisjakarta.co.id/2017/05/30/indomie-paling-banyak-dibeli-rumah-tangga-di-indonesia/">Indomie Paling Banyak Dibeli Rumah Tangga di Indonesia</a> <span class="meta"></span> <div class="fix"></div> </li> <li class="odd"> <a class="post-thumb" href="http://bisnisjakarta.co.id/2017/06/04/sepanjang-ramadhan-dua-kali-kriminalitas-libatkan-remaja/"><img src="//i2.wp.com/bisnisjakarta.co.id/wp-content/uploads/2016/10/bisjak.jpg?resize=150%2C150" alt="" width="150" height="150" style="width: 110px; height: 110px;"/></a> <a class="item-title" title="Sepanjang Ramadhan, Dua Kali Kriminalitas Libatkan Remaja" href="http://bisnisjakarta.co.id/2017/06/04/sepanjang-ramadhan-dua-kali-kriminalitas-libatkan-remaja/">Sepanjang Ramadhan, Dua Kali Kriminalitas Libatkan Remaja</a> <span class="meta"></span> <div class="fix"></div> </li> </ul> </div> <div id="tab-latest"> <ul class="list"> <li class="odd"> <a class="post-thumb" href="http://bisnisjakarta.co.id/2017/06/05/mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme/"><img src="//i2.wp.com/bisnisjakarta.co.id/wp-content/uploads/2016/10/bisjak.jpg?resize=150%2C150" alt="" width="150" height="150" style="width: 110px; height: 110px;"/></a> <a class="item-title" title="Mendagri Wacanakan Sinergi Pemerintah-Rektor Terkait Radikalisme" href="http://bisnisjakarta.co.id/2017/06/05/mendagri-wacanakan-sinergi-pemerintah-rektor-terkait-radikalisme/">Mendagri Wacanakan Sinergi Pemerintah-Rektor Terkait Radikalisme</a> <span class="meta"></span> <div class="fix"></div> </li> <li class="even"> <a class="post-thumb" href="http://bisnisjakarta.co.id/2017/06/05/ratusan-personil-siap-amankan-ramadhan/"><img src="//i2.wp.com/bisnisjakarta.co.id/wp-content/uploads/2016/10/bisjak.jpg?resize=150%2C150" alt="" width="150" height="150" style="width: 110px; height: 110px;"/></a> <a class="item-title" title="Ratusan Personil Siap Amankan Ramadhan" href="http://bisnisjakarta.co.id/2017/06/05/ratusan-personil-siap-amankan-ramadhan/">Ratusan Personil Siap Amankan Ramadhan</a> <span class="meta"></span> <div class="fix"></div> </li> <li class="odd"> <a class="post-thumb" href="http://bisnisjakarta.co.id/2017/06/04/sepanjang-ramadhan-dua-kali-kriminalitas-libatkan-remaja/"><img src="//i2.wp.com/bisnisjakarta.co.id/wp-content/uploads/2016/10/bisjak.jpg?resize=150%2C150" alt="" width="150" height="150" style="width: 110px; height: 110px;"/></a> <a class="item-title" title="Sepanjang Ramadhan, Dua Kali Kriminalitas Libatkan Remaja" href="http://bisnisjakarta.co.id/2017/06/04/sepanjang-ramadhan-dua-kali-kriminalitas-libatkan-remaja/">Sepanjang Ramadhan, Dua Kali Kriminalitas Libatkan Remaja</a> <span class="meta"></span> <div class="fix"></div> </li> <li class="even"> <a class="post-thumb" href="http://bisnisjakarta.co.id/2017/06/03/real-akan-perlakukan-final-ke-15-seperti-final-pertama/"><img src="//i1.wp.com/bisnisjakarta.co.id/wp-content/uploads/2017/06/sergio-ramos_e5c1ddc.jpg?resize=150%2C150" alt="Real Akan Perlakukan Final Ke-15 seperti Final Pertama" width="110" height="110" style="width: 110px; height: 110px;"/></a> <a class="item-title" title="Real Akan Perlakukan Final Ke-15 seperti Final Pertama" href="http://bisnisjakarta.co.id/2017/06/03/real-akan-perlakukan-final-ke-15-seperti-final-pertama/">Real Akan Perlakukan Final Ke-15 seperti Final Pertama</a> <span class="meta"></span> <div class="fix"></div> </li> <li class="odd"> <a class="post-thumb" href="http://bisnisjakarta.co.id/2017/06/03/buffon-masih-diliputi-ketakutan-hadapi-final-champions/"><img src="//i1.wp.com/bisnisjakarta.co.id/wp-content/uploads/2017/06/buffom.jpg?resize=150%2C150" alt="Buffon masih Diliputi Ketakutan Hadapi Final Champions" width="110" height="110" style="width: 110px; height: 110px;"/></a> <a class="item-title" title="Buffon masih Diliputi Ketakutan Hadapi Final Champions" href="http://bisnisjakarta.co.id/2017/06/03/buffon-masih-diliputi-ketakutan-hadapi-final-champions/">Buffon masih Diliputi Ketakutan Hadapi Final Champions</a> <span class="meta"></span> <div class="fix"></div> </li> </ul> </div> <div class="pptwj-loader"><img src="http://bisnisjakarta.co.id/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div> </div> </div> </aside> </div> </div> </div> </div> </div> <div class="td-footer-wrapper"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top "> <script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script> </div> </div> </div> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> </div> </div> <div class="td-sub-footer-container"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span7 td-sub-footer-menu"> <div class="menu-menu-kaki-container"><ul id="menu-menu-kaki" class="td-subfooter-menu"><li id="menu-item-10901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10901"><a href="http://bisnisjakarta.co.id/cara-pasang-iklan/">Cara Pasang Iklan</a></li> <li id="menu-item-1716" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1716"><a href="http://bisnisjakarta.co.id/kode-etik/">Kode Etik</a></li> <li id="menu-item-1720" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1720"><a href="http://bisnisjakarta.co.id/info/">Info</a></li> <li id="menu-item-1723" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1723"><a href="http://bisnisjakarta.co.id/kontak/">Kontak</a></li> </ul></div> </div> <div class="td-pb-span5 td-sub-footer-copy"> &copy; Bisnis Jakarta </div> </div> </div> </div> </div> <div id="oRkjMWGXWJOK" class="jEMHtGgARmaA" style="background:#dddddd;z-index:9999999; "></div> <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"2","anOptionCookieLife":"30","anPageRedirect":"11190","anPermalink":false,"anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.themeisle.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"jEMHtGgARmaA-default\">\n\t<h1 style=\"\">Adblocker terdeteksi! Silakan mempertimbangkan dengan membaca pemberitahuan ini.<\/h1>\n\t<p style=\"text-align: center;\">Kami mendeteksi bahwa Anda menggunakan AdBlock Plus atau beberapa perangkat lunak adblocking lain yang mencegah halaman terbuka sepenuhnya<\/p>\n<p style=\"text-align: center;\">Kami tidak memiliki spanduk apapun, Flash, animasi, suara menjengkelkan, atau iklan popup. Kami tidak menerapkan jenis iklan yang menjengkelkan !<\/p>\n<p style=\"text-align: center;\"><strong>Silakan tambahkan <em>bisnisjakarta.co.id<\/em> ke daftar putih blokir iklan, atau menonaktifkan perangkat lunak adblocking Anda.<\/strong><\/p>\n<\/div>\n"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> <div style="display:none"> </div> <div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='http://bisnisjakarta.co.id/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script> <script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script> <script type='text/javascript' src='http://bisnisjakarta.co.id/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script> <script type='text/javascript' src='http://bisnisjakarta.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script> <script type='text/javascript' src='http://bisnisjakarta.co.id/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script> <script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"483c77e4e4","ajaxurl":"http:\/\/bisnisjakarta.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='http://bisnisjakarta.co.id/wp-content/uploads/yCQfMtHmMzUJ/EEnPFQDOzsLt.js?ver=2.2.1'></script> <script type='text/javascript' src='http://bisnisjakarta.co.id/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> <script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Jakarta","api_location":"Jakarta","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[27,80.6],"today_humidity":83,"today_wind_speed":[2.6,1.6],"today_min":[26,78.8],"today_max":[28,82.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1496808000,"day_temp":[29,84],"day_name":"Rab","owm_day_index":1},{"timestamp":1496894400,"day_temp":[28,83],"day_name":"Kam","owm_day_index":2},{"timestamp":1496980800,"day_temp":[30,85],"day_name":"Jum","owm_day_index":3},{"timestamp":1497067200,"day_temp":[29,84],"day_name":"Sab","owm_day_index":4},{"timestamp":1497153600,"day_temp":[29,85],"day_name":"Ming","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[13671]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://bisnisjakarta.co.id/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://bisnisjakarta.co.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script> <script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'109300307',post:'13671',tz:'7',srv:'bisnisjakarta.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '109300307', '13671' ]);
</script> </body> </html>

<!-- Cache Enabler by KeyCDN @ 06.06.2017 11:50:11 (html gzip) -->