<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
<head>
    <title>Indeks Kerukunan Beragama Menurun, Ini Penyebabnya | Bisnis Jakarta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Indeks Kerukunan Beragama Menurun, Ini Penyebabnya" />
	<meta property="og:url" content="https://bisnisjakarta.co.id/2018/12/14/indeks-kerukunan-beragama-menurun-ini-penyebabnya/" />
	<meta property="og:image" content="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098.jpg" />
	<meta property="article:published_time" content="2018-12-14" />
	<meta property="article:modified_time" content="2018-12-14" />
	<meta property="article:author" content="https://bisnisjakarta.co.id/writer/email/" />
	<meta property="article:section" content="Featured" />
	<meta property="og:site_name" content="Bisnis Jakarta" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<meta property="og:image" content="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098.jpg" /><link rel="icon" type="image/png" href="https://bisnisjakarta.co.id/storage/2017/08/bisnisjakartafavicon-300x297.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bisnisjakarta.co.id\/lib\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://bisnisjakarta.co.id/storage/NJoXCaeGGySK/mlwxaZNTJaKQ.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.NgAhFZHbCBdr-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.NgAhFZHbCBdr {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.NgAhFZHbCBdr-default,.NgAhFZHbCBdr-ok {	padding: 30px 30px 15px;}.NgAhFZHbCBdr-image {	overflow: hidden;	position: relative;	width: 100%;}.NgAhFZHbCBdr-image .NgAhFZHbCBdr-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.NgAhFZHbCBdr-image .NgAhFZHbCBdr-right {	float: right;	width: 50%;	padding: 30px;}.NgAhFZHbCBdr.small {	width: 200px;	margin-left: -140px;}.NgAhFZHbCBdr.medium {	width: 400px;	margin-left: -240px;}.NgAhFZHbCBdr.large {	width: 600px;	margin-left: -340px;}.NgAhFZHbCBdr.xlarge {	width: 800px;	margin-left: -440px;}.close-NgAhFZHbCBdr {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-NgAhFZHbCBdr:hover {	color: #252b37;}.NgAhFZHbCBdr h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.NgAhFZHbCBdr-right h1 {	padding: 0 30px 0 0;	text-align: left;}.NgAhFZHbCBdr p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.NgAhFZHbCBdr p a {	color: #ff6160;}.NgAhFZHbCBdr-right .close-modal,.NgAhFZHbCBdr-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.NgAhFZHbCBdr-right .close-modal:hover,.NgAhFZHbCBdr-footer .close-modal:hover {	background-color: #252b37 !important;}.NgAhFZHbCBdr-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.NgAhFZHbCBdr-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.NgAhFZHbCBdr {		right: 5%;		left: 5%;		max-width: 90%;	}	.NgAhFZHbCBdr-default {		padding: 20px;	}	.NgAhFZHbCBdr-image .NgAhFZHbCBdr-left {		width: 100%;		height: 250px;	}	.NgAhFZHbCBdr-image .NgAhFZHbCBdr-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.NgAhFZHbCBdr h1 {		margin-bottom: 10px;		font-size: 20px;	}	.NgAhFZHbCBdr-right h1 {		padding: 0;	}	.NgAhFZHbCBdr p {		margin-bottom: 10px;	}	.close-NgAhFZHbCBdr {		color: #fcfcfc;		background-color: #252b37;	}	.close-NgAhFZHbCBdr:hover {		color: #252b37;		background-color: #fcfcfc;	}	.NgAhFZHbCBdr-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.NgAhFZHbCBdr-image .NgAhFZHbCBdr-left {		height: 200px;	}	.NgAhFZHbCBdr-image .NgAhFZHbCBdr-right {		margin-top: 200px;	}	.NgAhFZHbCBdr-footer {		text-align: center;	}	.NgAhFZHbCBdr-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://bisnisjakarta.co.id/core/modules/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://bisnisjakarta.co.id/core/assets/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://bisnisjakarta.co.id/core/assets/Newspaper/includes/demos/business/demo_style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://bisnisjakarta.co.id/wp-json/' />
<link rel='prev' title='AP II Resmi Catatkan  Obligasi Berkelanjutan' href='https://bisnisjakarta.co.id/2018/12/14/ap-ii-resmi-catatkan-obligasi-berkelanjutan/' />
<meta name="generator" content="WordPress 5.0.1" />
<link rel="canonical" href="https://bisnisjakarta.co.id/2018/12/14/indeks-kerukunan-beragama-menurun-ini-penyebabnya/" />
<link rel='shortlink' href='https://wp.me/p7oC0b-64w' />
<link rel="alternate" type="application/json+oembed" href="https://bisnisjakarta.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbisnisjakarta.co.id%2F2018%2F12%2F14%2Findeks-kerukunan-beragama-menurun-ini-penyebabnya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bisnisjakarta.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbisnisjakarta.co.id%2F2018%2F12%2F14%2Findeks-kerukunan-beragama-menurun-ini-penyebabnya%2F&#038;format=xml" />
<!-- Generated by Revive Adserver v4.0.2 -->
<script type='text/javascript' src='https://ads.bisnisjakarta.co.id/www/delivery/spcjs.php?id=1'></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bisnisjakarta.co.id/core/modules/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/bisnisjakarta.co.id\/satria\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/bisnisjakarta.co.id\/core\/assets\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#005689";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var tdsDateFormat="l, d F Y | H:i";
var tdDateNamesI18n={"month_names":["Januari","Februari","Maret","April","Mei","Juni","Juli","Agustus","September","Oktober","November","Desember"],"month_names_short":["Jan","Feb","Mar","Apr","Mei","Jun","Jul","Agu","Sep","Okt","Nov","Des"],"day_names":["Minggu","Senin","Selasa","Rabu","Kamis","Jumat","Sabtu"],"day_names_short":["Ming","Sen","Sel","Rab","Kam","Jum","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76160625-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-76160625-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-23344 single-format-standard indeks-kerukunan-beragama-menurun-ini-penyebabnya global-block-template-11 td-business wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-utama-container"><ul id="menu-utama" class="td-mobile-main-menu"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-101"><a href="https://bisnisjakarta.co.id/">News</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-170"><a href="#">Ekonomi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://bisnisjakarta.co.id/category/ekobis/">Ekobis</a></li>
	<li id="menu-item-1146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1146"><a href="https://bisnisjakarta.co.id/category/bursa/">Bursa</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="https://bisnisjakarta.co.id/category/moneter/">Moneter</a></li>
</ul>
</li>
<li id="menu-item-235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235"><a href="#">Jabodetabek<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://bisnisjakarta.co.id/category/jakarta/">Jakarta</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://bisnisjakarta.co.id/category/bogor/">Bogor</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://bisnisjakarta.co.id/category/depok/">Depok</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://bisnisjakarta.co.id/category/bekasi/">Bekasi</a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="https://bisnisjakarta.co.id/category/tangerang-selatan/">Tangerang</a></li>
</ul>
</li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="https://bisnisjakarta.co.id/category/nasional/">Nasional</a></li>
<li id="menu-item-11192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11192"><a href="https://bisnisjakarta.co.id/category/internasional/">Internasional</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="https://bisnisjakarta.co.id/category/hukum/">Hukum</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="https://bisnisjakarta.co.id/category/politik/">Politik</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-490"><a href="#">Olahraga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12950"><a href="https://bisnisjakarta.co.id/category/olahraga/asian-games/">Asian Games</a></li>
	<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="https://bisnisjakarta.co.id/category/olahraga/sea-games/">SEA Games</a></li>
	<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-492"><a href="https://bisnisjakarta.co.id/category/bola/">Bola<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="https://bisnisjakarta.co.id/category/bola/liga-eropa/">Liga Eropa</a></li>
		<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494"><a href="https://bisnisjakarta.co.id/category/bola/liga-indonesia/">Liga Indonesia</a></li>
		<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a href="https://bisnisjakarta.co.id/category/bola/liga-inggris/">Liga Inggris</a></li>
		<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="https://bisnisjakarta.co.id/category/bola/liga-jerman/">Liga Jerman</a></li>
		<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="https://bisnisjakarta.co.id/category/bola/liga-prancis/">Liga Prancis</a></li>
	</ul>
</li>
	<li id="menu-item-10726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10726"><a href="https://bisnisjakarta.co.id/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-10727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10727"><a href="https://bisnisjakarta.co.id/category/kesehatan/">Kesehatan</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="https://bisnisjakarta.co.id/category/foto/">Foto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>nama pengguna</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>kata sandi Anda</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="MASUK">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Lupa kata sandi Anda?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Memulihkan kata sandi anda</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>email Anda</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Kirim Kata Sandi Saya">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bisnisjakarta.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Jakarta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Jumat, 14 Desember 2018 | 17:58
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Login</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-footer-menu" class="top-header-menu"><li id="menu-item-5902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5902"><a href="https://bisnisjakarta.co.id/media-partner/">Media Partner</a></li>
<li id="menu-item-5896" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5896"><a href="https://bisnisjakarta.co.id/copyright/">Copyright</a></li>
<li id="menu-item-5846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5846"><a href="https://bisnisjakarta.co.id/storage/2017/12/pedoman-pemberitaan-media-siber.pdf">Pedoman Media Siber</a></li>
<li id="menu-item-5847" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5847"><a href="http://sso.bisnisjakarta.co.id">SSO</a></li>
<li id="menu-item-15661" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15661"><a href="https://berita.bisnisjakarta.co.id/">Member</a></li>
<li id="menu-item-5908" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5908"><a href="https://bisnisjakarta.co.id/kontak/">Kontak</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Selamat Datang! Masuk ke akun Anda</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>nama pengguna</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>kata sandi Anda</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Memulihkan kata sandi anda</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>email Anda</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Sebuah kata sandi akan dikirimkan ke email Anda.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://bisnisjakarta.co.id/">
            <img class="td-retina-data" data-retina="https://bisnisjakarta.co.id/storage/2018/02/bisnisjakartalogo-300x49.png" src="https://bisnisjakarta.co.id/storage/2018/02/bisnisjakartalogo-300x49.png" alt=""/>
            <span class="td-visual-hidden">Bisnis Jakarta</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script type='text/javascript'><!--// <![CDATA[
    /* [id1] TOP */
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='https://ads.bisnisjakarta.co.id/www/delivery/ck.php?n=5bdfb60'><img border='0' alt='' src='https://ads.bisnisjakarta.co.id/www/delivery/avw.php?zoneid=1&amp;n=5bdfb60' /></a></noscript></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://bisnisjakarta.co.id/">
			<img src="https://bisnisjakarta.co.id/storage/2018/02/bisnisjakartalogo-300x49.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://bisnisjakarta.co.id/">
			<img class="td-retina-data" data-retina="https://bisnisjakarta.co.id/storage/2018/02/bisnisjakartalogo-300x49.png" src="https://bisnisjakarta.co.id/storage/2018/02/bisnisjakartalogo-300x49.png" alt=""/>
		</a>
	    </div>
    <div class="menu-utama-container"><ul id="menu-utama-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-101"><a href="https://bisnisjakarta.co.id/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-170"><a href="#">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="https://bisnisjakarta.co.id/category/ekobis/">Ekobis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1146"><a href="https://bisnisjakarta.co.id/category/bursa/">Bursa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="https://bisnisjakarta.co.id/category/moneter/">Moneter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-235"><a href="#">Jabodetabek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-240"><a href="https://bisnisjakarta.co.id/category/jakarta/">Jakarta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237"><a href="https://bisnisjakarta.co.id/category/bogor/">Bogor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-238"><a href="https://bisnisjakarta.co.id/category/depok/">Depok</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-236"><a href="https://bisnisjakarta.co.id/category/bekasi/">Bekasi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296"><a href="https://bisnisjakarta.co.id/category/tangerang-selatan/">Tangerang</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-498"><a href="https://bisnisjakarta.co.id/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11192"><a href="https://bisnisjakarta.co.id/category/internasional/">Internasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-488"><a href="https://bisnisjakarta.co.id/category/hukum/">Hukum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-489"><a href="https://bisnisjakarta.co.id/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-490"><a href="#">Olahraga</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12950"><a href="https://bisnisjakarta.co.id/category/olahraga/asian-games/">Asian Games</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-491"><a href="https://bisnisjakarta.co.id/category/olahraga/sea-games/">SEA Games</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-492"><a href="https://bisnisjakarta.co.id/category/bola/">Bola</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-493"><a href="https://bisnisjakarta.co.id/category/bola/liga-eropa/">Liga Eropa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494"><a href="https://bisnisjakarta.co.id/category/bola/liga-indonesia/">Liga Indonesia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-495"><a href="https://bisnisjakarta.co.id/category/bola/liga-inggris/">Liga Inggris</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-496"><a href="https://bisnisjakarta.co.id/category/bola/liga-jerman/">Liga Jerman</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-497"><a href="https://bisnisjakarta.co.id/category/bola/liga-prancis/">Liga Prancis</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10726"><a href="https://bisnisjakarta.co.id/category/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10727"><a href="https://bisnisjakarta.co.id/category/kesehatan/">Kesehatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-499"><a href="https://bisnisjakarta.co.id/category/foto/">Foto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://bisnisjakarta.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-23344" class="post-23344 post type-post status-publish format-standard has-post-thumbnail hentry category-featured" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Indeks Kerukunan Beragama Menurun, Ini Penyebabnya</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T05:01:56+00:00" >14 Desember 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbisnisjakarta.co.id%2F2018%2F12%2F14%2Findeks-kerukunan-beragama-menurun-ini-penyebabnya%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Berbagi di Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Indeks+Kerukunan+Beragama+Menurun%2C+Ini+Penyebabnya&url=https%3A%2F%2Fbisnisjakarta.co.id%2F2018%2F12%2F14%2Findeks-kerukunan-beragama-menurun-ini-penyebabnya%2F&via=bisjaknews"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet di Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bisnisjakarta.co.id/2018/12/14/indeks-kerukunan-beragama-menurun-ini-penyebabnya/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bisnisjakarta.co.id/2018/12/14/indeks-kerukunan-beragama-menurun-ini-penyebabnya/&amp;media=https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098.jpg&description=Indeks+Kerukunan+Beragama+Menurun%2C+Ini+Penyebabnya" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Indeks+Kerukunan+Beragama+Menurun%2C+Ini+Penyebabnya%20-%20https%3A%2F%2Fbisnisjakarta.co.id%2F2018%2F12%2F14%2Findeks-kerukunan-beragama-menurun-ini-penyebabnya%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://bisnisjakarta.co.id/2018/12/14/indeks-kerukunan-beragama-menurun-ini-penyebabnya/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bisnisjakarta.co.id/2018/12/14/indeks-kerukunan-beragama-menurun-ini-penyebabnya/" data-text="Indeks Kerukunan Beragama Menurun, Ini Penyebabnya" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098-696x522.jpg" srcset="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098-696x522.jpg 696w, https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098-300x225.jpg 300w, https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098-768x576.jpg 768w, https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098-1024x768.jpg 1024w, https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098-80x60.jpg 80w, https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098-265x198.jpg 265w, https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098-560x420.jpg 560w, https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098.jpg 1032w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-20181213-WA0098"/></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div dir="auto">JAKARTA (Bisnis Jakarta)-<br />Hasil kajian pemerintah menunjukkan Indeks Kerukunan Bergama terus menurun saat dilaksanakan Pilkada Serentak 2017-2018.	Untuk mencegah itu, Ketua Umum Parisada Hindu Dharma Indonesia (PHDI)  Pusat  Mayjen TNI (Purn) Wisnu Bawa Tenaya mengajak umat sedharma mampu mengharmonisasikan antara dharma negara dan dharma agama dalam pelaksanaannya.</p>
<p>Penegasan disampaikan Wisnu Bawa pada Refleksi Akhir Tahun 2018 dan Proyeksi Kerukunan Antar-umat Beragama di Tahun Politik 2019 yang diselenggarakan Utusan Khusus Presiden untuk Dialog dan Kerja Sama Antaragama dan Peradaban (UKP-DKAAP) di Jakarta, Kamis (13/12).</p>
<p>Acara dihadiri Utusan Khusus Presiden untuk Dialog dan Kerja Sama Antaragama dan Peradaban, Prof. Syafiq Mughni, Ph. D beserta para pemuka agama lainnya. 	&quot;Dharma negaranya kita implementasikan kepada seluruh warga negara, dharma agamanya kita sampaikan kepada Tuhan Yang Maha Kuasa. Sesama umat kita saling menghormati, bersatu dan msuyawarah,&quot; kata Wisnu.</p>
<p>Iapun mengingatkan tentang pentingnya mengedepankan falsafah sapu lidi yaitu warga negara yang kompak dan bersatu akan kuat. &quot;Jadi kalau kompak dan bersatu maka akan menjadi kuat dalam menjaga dan memamjukan negara ini,&quot; imbuhnya. </p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><ins data-revive-zoneid="3" data-revive-id="d4f776ae8d06347560c14f9a81d25fb4"></ins>
<script async src="//ads.bisnisjakarta.co.id/www/delivery/asyncjs.php"></script></div><p>Mengenai kemungkinan terjadinya polarisasi maupun kubu-kubuan di masyarakat, Wisnu Bawa mengingatkan di tahun politik ini, semua pihak dapat mendudukan pemilu sebagai sebuah perlombaan bukan pertandingan. &quot;Untuk menghadapi kontestasi kedua kontestan (pasangan capres dan cawapres)  jangan saling  dihadap-hadapkan, sehingga bukan dipertandingkan tetapi dilombakan untuk menuju pada cita-cita para pendiri bangsa,&quot; ujarnya.</p>
<p>Dengan demikian, pertarungannya pun berada dalam koridor tujuan melindungi tumpah darah, menciptakan kecerdasaran bangsa, memajukan kesejahteraan rakyatnya dan menjaga ketertiban. Bukan untuk bersaing untuk memperoleh kekuasaan dan kepentingan kelompok. &quot;Jadi kita butuh negarawan-negarawan yang cerdas untuk memimpin negeri ini, rakyatnya pun harus  punya karakter Pandawa Lima. Kalau punya pemimpin seperti ini pasti tidak akan mungkin kalah sama para kurawa,&quot; imbuhnya.</p>
<p>Dia mengakui peran partai politik sebagai peserta pemilu sangat berarti untuk mencegah makin menurunnya indeks kerukunan di masyarakat. Oleh karena itu, melalui jajarannya,  baik generasi muda di KMHDI, Prajaniti, Ikatan Cendikiawan Hindu Indonesia, Panindita, juga tokoh agama dari berbagai macam yang ada di umat dilibatkan untuk menekan naiknya tensi politik menjelang pemilu.</p>
<p>Wisnu Bawa mengatakan untuk proyeksi ke depan, fokus yang akan dilakukan PHDI adalah menyukseskan Pemilu 2019 berjalan aman, lancar dan damai. Peranyaan Nyepi pada 6 Maret sengaja akan diarahkan untuk menyukseskan penyelenggaraan pemilu. &quot;Saya buat tema Nyepi nya itu &#39;Melalui Catur Brata Penyepian Kita Sukseskan Pemilu 2019&#39;. <br />Fokus di situ,&quot; tegasnya.</p>
<p>Sementara itu, Utusan Khusus Presiden untuk Dialog dan Kerja Sama Antaragama dan Peradaban, Prof. Syafiq Mughni, Ph. D mengatakan proses berdemokrasi  masyarakat mesti dimatangkan untuk menekan turunnya kerukunan di antara umat beragama. &quot;Kematangan demokrasi mesti di kedepankan. Oleh karena itu tokoh agama dan para pemuka agama punya peran sangat penting. Karena mereka memiliki kelembagaan di dalam komunitas umatnya sehingga akan mudah untuk mengedukasi dan mensosialisasikan tujuan-tujuan demokrasi yang sesuai dengan aturan main yang ada,&quot; kata Syafiq.</p>
<p>	Sebelumnya, Menteri Koordinator Politik Hukum dan Keamanan (Menko Polhukam) Wiranto menyebut, Indeks Kerukunan Beragama mengalami penurunan. Bahkan, Indeks Kerukunan Bergama terus menurun saat dilaksanakan Pilkada Serentak 2017-2018. Penurunan tersebut karena adanya pilkada serentak dan banyak kegiatan-kegiatan politik yang menggunakan simbol agama. </p>
<p>Penggunaan simbol agama dalam kegiatan politik, banyaknya berita bohong atau hoaks juga memberi andil besar dalam penurunan.</p>
<p>Menurut Wiranto, Indeks Kerukunan Beragama sejak 2015 mengalami penurunan. Indeks Kerukunan Beragama pada 2015 mencapai 75,36 persen, lalu pada 2016 meningkat sedikit menjadi 75,47 persen, dan pada 2017 menurun menjadi 72,2 persen.</p>
<p>Ia mengaku bersyukur, karena dampak dari penurunan ini tidak terjadi konflik horizontal yang berkepanjangan. Wiranto pun mengapresiasi kinerja Forum Komunikasi Umat Beragama (FKUB) yang berhasil menekan konflik di masyarakat. (har)</p>
<div dir="auto"></div>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4964621612108941" data-ad-slot="3353500514"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbisnisjakarta.co.id%2F2018%2F12%2F14%2Findeks-kerukunan-beragama-menurun-ini-penyebabnya%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Indeks+Kerukunan+Beragama+Menurun%2C+Ini+Penyebabnya&url=https%3A%2F%2Fbisnisjakarta.co.id%2F2018%2F12%2F14%2Findeks-kerukunan-beragama-menurun-ini-penyebabnya%2F&via=bisjaknews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://bisnisjakarta.co.id/2018/12/14/indeks-kerukunan-beragama-menurun-ini-penyebabnya/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bisnisjakarta.co.id/2018/12/14/indeks-kerukunan-beragama-menurun-ini-penyebabnya/&amp;media=https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098.jpg&description=Indeks+Kerukunan+Beragama+Menurun%2C+Ini+Penyebabnya" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Indeks+Kerukunan+Beragama+Menurun%2C+Ini+Penyebabnya%20-%20https%3A%2F%2Fbisnisjakarta.co.id%2F2018%2F12%2F14%2Findeks-kerukunan-beragama-menurun-ini-penyebabnya%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://bisnisjakarta.co.id/2018/12/14/indeks-kerukunan-beragama-menurun-ini-penyebabnya/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bisnisjakarta.co.id/2018/12/14/indeks-kerukunan-beragama-menurun-ini-penyebabnya/" data-text="Indeks Kerukunan Beragama Menurun, Ini Penyebabnya" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Berita sebelumya</span><a href="https://bisnisjakarta.co.id/2018/12/14/ap-ii-resmi-catatkan-obligasi-berkelanjutan/">AP II Resmi Catatkan  Obligasi Berkelanjutan</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bisnisjakarta.co.id/writer/email/">Kontributor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kontributor"></span><meta itemprop="datePublished" content="2018-12-14T05:01:56+00:00"><meta itemprop="dateModified" content="2018-12-14T05:01:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bisnisjakarta.co.id/2018/12/14/indeks-kerukunan-beragama-menurun-ini-penyebabnya/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bisnisjakarta.co.id/storage/2018/02/bisnisjakartalogo-300x49.png"></span><meta itemprop="name" content="Bisnis Jakarta"></span><meta itemprop="headline " content="Indeks Kerukunan Beragama Menurun, Ini Penyebabnya"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098.jpg"><meta itemprop="width" content="1032"><meta itemprop="height" content="774"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5c138cc2a153c_rand td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="td_uid_5_5c138cc2a153c" ><script>var block_td_uid_5_5c138cc2a153c = new tdBlock();
block_td_uid_5_5c138cc2a153c.id = "td_uid_5_5c138cc2a153c";
block_td_uid_5_5c138cc2a153c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_5_5c138cc2a153c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c138cc2a153c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":23344,"live_filter_cur_post_author":"9","block_template_id":""}';
block_td_uid_5_5c138cc2a153c.td_column_number = "3";
block_td_uid_5_5c138cc2a153c.block_type = "td_block_related_posts";
block_td_uid_5_5c138cc2a153c.post_count = "3";
block_td_uid_5_5c138cc2a153c.found_posts = "5618";
block_td_uid_5_5c138cc2a153c.header_color = "";
block_td_uid_5_5c138cc2a153c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c138cc2a153c.max_num_pages = "1873";
tdBlocksArray.push(block_td_uid_5_5c138cc2a153c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c138cc4ce05a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c138cc2a153c" href="#">BERITA TERKAIT</a><a id="td_uid_7_5c138cc4ce064" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c138cc2a153c" href="#">DARI PENULIS</a></h4><div id=td_uid_5_5c138cc2a153c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bisnisjakarta.co.id/2018/12/14/ap-ii-resmi-catatkan-obligasi-berkelanjutan/" rel="bookmark" title="AP II Resmi Catatkan  Obligasi Berkelanjutan"><img width="218" height="150" class="entry-thumb" src="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0049-218x150.jpg" srcset="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0049-218x150.jpg 218w, https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0049-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AP II Resmi Catatkan  Obligasi Berkelanjutan"/></a></div>                <a href="https://bisnisjakarta.co.id/category/featured/" class="td-post-category">Featured</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bisnisjakarta.co.id/2018/12/14/ap-ii-resmi-catatkan-obligasi-berkelanjutan/" rel="bookmark" title="AP II Resmi Catatkan  Obligasi Berkelanjutan">AP II Resmi Catatkan  Obligasi Berkelanjutan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bisnisjakarta.co.id/2018/12/14/ini-dewan-komisaris-dan-direksi-baru-sriwijaya-air/" rel="bookmark" title="Ini Dewan Komisaris dan Direksi Baru Sriwijaya Air"><img width="218" height="150" class="entry-thumb" src="https://bisnisjakarta.co.id/storage/2018/12/20181213_143813-218x150.jpg" srcset="https://bisnisjakarta.co.id/storage/2018/12/20181213_143813-218x150.jpg 218w, https://bisnisjakarta.co.id/storage/2018/12/20181213_143813-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ini Dewan Komisaris dan Direksi Baru Sriwijaya Air"/></a></div>                <a href="https://bisnisjakarta.co.id/category/featured/" class="td-post-category">Featured</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bisnisjakarta.co.id/2018/12/14/ini-dewan-komisaris-dan-direksi-baru-sriwijaya-air/" rel="bookmark" title="Ini Dewan Komisaris dan Direksi Baru Sriwijaya Air">Ini Dewan Komisaris dan Direksi Baru Sriwijaya Air</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bisnisjakarta.co.id/2018/12/13/kemenhub-dorong-rekonsiliasi-selesaikan-sengketa-marunda/" rel="bookmark" title="Kemenhub Dorong Rekonsiliasi Selesaikan Sengketa Marunda"><img width="218" height="150" class="entry-thumb" src="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0096-218x150.jpg" srcset="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0096-218x150.jpg 218w, https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0096-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kemenhub Dorong Rekonsiliasi Selesaikan Sengketa Marunda"/></a></div>                <a href="https://bisnisjakarta.co.id/category/featured/" class="td-post-category">Featured</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bisnisjakarta.co.id/2018/12/13/kemenhub-dorong-rekonsiliasi-selesaikan-sengketa-marunda/" rel="bookmark" title="Kemenhub Dorong Rekonsiliasi Selesaikan Sengketa Marunda">Kemenhub Dorong Rekonsiliasi Selesaikan Sengketa Marunda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c138cc2a153c" data-td_block_id="td_uid_5_5c138cc2a153c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c138cc2a153c" data-td_block_id="td_uid_5_5c138cc2a153c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src ="https://www.seputarforex.com/widget/saham_aktif.php" width="100%" height="360" frameborder="0"  scrolling="no" style="overflow:hidden;"><a href="https://www.seputarforex.com">Berita Dan Belajar Forex Terlengkap</a></iframe>
</div></aside><aside class="td_block_template_11 widget widget_text">			<div class="textwidget"><table border="0" style="background-color: #222222;" height="620px" width="300px">
<td>
<p><center><script type='text/javascript'><!--// <![CDATA[
    /* [id5] SIDE */
    OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='https://ads.bisnisjakarta.co.id/www/delivery/ck.php?n=90eaac5'><img border='0' alt='' src='https://ads.bisnisjakarta.co.id/www/delivery/avw.php?zoneid=5&amp;n=90eaac5' /></a></noscript></center></p>
</td>
</table>
</div>
		</aside><aside class="td_block_template_11 widget widget_text">			<div class="textwidget"><table border="2"  width="300px">
<caption>Iklan Baris</caption>
<td>
<p><center><ins data-revive-zoneid="27" data-revive-id="d4f776ae8d06347560c14f9a81d25fb4"></ins><br />
<script async src="//ads.bisnisjakarta.co.id/www/delivery/asyncjs.php"></script></center></p>
</td>
</table>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5c138cc4d724d_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_8_5c138cc4d724d" ><script>var block_td_uid_8_5c138cc4d724d = new tdBlock();
block_td_uid_8_5c138cc4d724d.id = "td_uid_8_5c138cc4d724d";
block_td_uid_8_5c138cc4d724d.atts = '{"limit":"6","sort":"","post_ids":"-1","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Berita Terkini","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5c138cc4d724d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c138cc4d724d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_4"}';
block_td_uid_8_5c138cc4d724d.td_column_number = "1";
block_td_uid_8_5c138cc4d724d.block_type = "td_block_1";
block_td_uid_8_5c138cc4d724d.post_count = "6";
block_td_uid_8_5c138cc4d724d.found_posts = "5728";
block_td_uid_8_5c138cc4d724d.header_color = "#";
block_td_uid_8_5c138cc4d724d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c138cc4d724d.max_num_pages = "955";
tdBlocksArray.push(block_td_uid_8_5c138cc4d724d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Berita Terkini</span></h4><div class="td-pulldown-syle-3 td-subcat-filter" id="td_pulldown_td_uid_8_5c138cc4d724d"><ul class="td-subcat-list" id="td_pulldown_td_uid_8_5c138cc4d724d_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_9_5c138cc4ed640" data-td_filter_value="" data-td_block_id="td_uid_8_5c138cc4d724d" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_10_5c138cc4ed646" data-td_filter_value="featured" data-td_block_id="td_uid_8_5c138cc4d724d" href="#">Fitur</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_11_5c138cc4ed64b" data-td_filter_value="popular" data-td_block_id="td_uid_8_5c138cc4d724d" href="#">Sepanjang waktu populer</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Lebih</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_8_5c138cc4d724d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bisnisjakarta.co.id/2018/12/14/indeks-kerukunan-beragama-menurun-ini-penyebabnya/" rel="bookmark" title="Indeks Kerukunan Beragama Menurun, Ini Penyebabnya"><img width="324" height="235" class="entry-thumb" src="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0098-324x235.jpg" alt="" title="Indeks Kerukunan Beragama Menurun, Ini Penyebabnya"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://bisnisjakarta.co.id/2018/12/14/indeks-kerukunan-beragama-menurun-ini-penyebabnya/" rel="bookmark" title="Indeks Kerukunan Beragama Menurun, Ini Penyebabnya">Indeks Kerukunan Beragama Menurun, Ini Penyebabnya</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T05:01:56+00:00" >14 Desember 2018</time></span>                            </div>

            <div class="td-excerpt">
                JAKARTA (Bisnis Jakarta)-Hasil kajian pemerintah menunjukkan Indeks Kerukunan Bergama terus menurun saat dilaksanakan Pilkada Serentak 2017-2018.	Untuk mencegah itu, Ketua Umum Parisada Hindu Dharma Indonesia...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bisnisjakarta.co.id/2018/12/14/ap-ii-resmi-catatkan-obligasi-berkelanjutan/" rel="bookmark" title="AP II Resmi Catatkan  Obligasi Berkelanjutan"><img width="100" height="70" class="entry-thumb" src="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0049-100x70.jpg" srcset="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0049-100x70.jpg 100w, https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0049-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AP II Resmi Catatkan  Obligasi Berkelanjutan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bisnisjakarta.co.id/2018/12/14/ap-ii-resmi-catatkan-obligasi-berkelanjutan/" rel="bookmark" title="AP II Resmi Catatkan  Obligasi Berkelanjutan">AP II Resmi Catatkan  Obligasi Berkelanjutan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T04:08:25+00:00" >14 Desember 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bisnisjakarta.co.id/2018/12/14/ini-dewan-komisaris-dan-direksi-baru-sriwijaya-air/" rel="bookmark" title="Ini Dewan Komisaris dan Direksi Baru Sriwijaya Air"><img width="100" height="70" class="entry-thumb" src="https://bisnisjakarta.co.id/storage/2018/12/20181213_143813-100x70.jpg" srcset="https://bisnisjakarta.co.id/storage/2018/12/20181213_143813-100x70.jpg 100w, https://bisnisjakarta.co.id/storage/2018/12/20181213_143813-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ini Dewan Komisaris dan Direksi Baru Sriwijaya Air"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bisnisjakarta.co.id/2018/12/14/ini-dewan-komisaris-dan-direksi-baru-sriwijaya-air/" rel="bookmark" title="Ini Dewan Komisaris dan Direksi Baru Sriwijaya Air">Ini Dewan Komisaris dan Direksi Baru Sriwijaya Air</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T03:58:39+00:00" >14 Desember 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bisnisjakarta.co.id/2018/12/13/kemenhub-dorong-rekonsiliasi-selesaikan-sengketa-marunda/" rel="bookmark" title="Kemenhub Dorong Rekonsiliasi Selesaikan Sengketa Marunda"><img width="100" height="70" class="entry-thumb" src="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0096-100x70.jpg" srcset="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0096-100x70.jpg 100w, https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0096-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kemenhub Dorong Rekonsiliasi Selesaikan Sengketa Marunda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bisnisjakarta.co.id/2018/12/13/kemenhub-dorong-rekonsiliasi-selesaikan-sengketa-marunda/" rel="bookmark" title="Kemenhub Dorong Rekonsiliasi Selesaikan Sengketa Marunda">Kemenhub Dorong Rekonsiliasi Selesaikan Sengketa Marunda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T22:24:38+00:00" >13 Desember 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bisnisjakarta.co.id/2018/12/13/kur-bni-realisasikan-drying-center-petani-malang/" rel="bookmark" title="KUR BNI Realisasikan Drying Center Petani Malang"><img width="100" height="70" class="entry-thumb" src="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0061-100x70.jpg" srcset="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0061-100x70.jpg 100w, https://bisnisjakarta.co.id/storage/2018/12/IMG-20181213-WA0061-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="KUR BNI Realisasikan Drying Center Petani Malang"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bisnisjakarta.co.id/2018/12/13/kur-bni-realisasikan-drying-center-petani-malang/" rel="bookmark" title="KUR BNI Realisasikan Drying Center Petani Malang">KUR BNI Realisasikan Drying Center Petani Malang</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T18:53:34+00:00" >13 Desember 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bisnisjakarta.co.id/2018/12/13/ap-ii-implementasikan-konsep-transformasi-digital-kelola-bandara/" rel="bookmark" title="AP II Implementasikan Konsep Transformasi Digital Kelola Bandara"><img width="100" height="70" class="entry-thumb" src="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181211-WA0047-100x70.jpg" srcset="https://bisnisjakarta.co.id/storage/2018/12/IMG-20181211-WA0047-100x70.jpg 100w, https://bisnisjakarta.co.id/storage/2018/12/IMG-20181211-WA0047-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AP II Implementasikan Konsep Transformasi Digital Kelola Bandara"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bisnisjakarta.co.id/2018/12/13/ap-ii-implementasikan-konsep-transformasi-digital-kelola-bandara/" rel="bookmark" title="AP II Implementasikan Konsep Transformasi Digital Kelola Bandara">AP II Implementasikan Konsep Transformasi Digital Kelola Bandara</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T05:51:17+00:00" >13 Desember 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c138cc4d724d" data-td_block_id="td_uid_8_5c138cc4d724d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c138cc4d724d" data-td_block_id="td_uid_8_5c138cc4d724d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_11 widget widget_text">			<div class="textwidget"><p><center><ins data-revive-zoneid="3" data-revive-id="d4f776ae8d06347560c14f9a81d25fb4"></ins><br />
<script async src="//ads.bisnisjakarta.co.id/www/delivery/asyncjs.php"></script><br />
</center></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://bisnisjakarta.co.id/"><img class="td-retina-data" src="https://bisnisjakarta.co.id/storage/2018/02/bisnisjakartalogo-300x49.png" data-retina="https://bisnisjakarta.co.id/storage/2018/02/bisnisjakartalogo-300x49.png" alt="" title=""/></a></div><div class="footer-text-wrap">PT. NUSANTARA MEDIA BALIWANGI<br>
Gedung Pers Pancasila<br>
Jalan Gelora VII No.32 Palmerah Selatan <br>
 Jakarta Pusat 
<br> Telp : 021 - 5357602</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5902"><a href="https://bisnisjakarta.co.id/media-partner/">Media Partner</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5896"><a href="https://bisnisjakarta.co.id/copyright/">Copyright</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5846"><a href="https://bisnisjakarta.co.id/storage/2017/12/pedoman-pemberitaan-media-siber.pdf">Pedoman Media Siber</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5847"><a href="http://sso.bisnisjakarta.co.id">SSO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15661"><a href="https://berita.bisnisjakarta.co.id/">Member</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5908"><a href="https://bisnisjakarta.co.id/kontak/">Kontak</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Bisnis Jakarta  2007 - <script type="text/javascript">var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="lUEMcJJRqHjG" class="NgAhFZHbCBdr" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"NgAhFZHbCBdr-default\">\n\t<h1 style=\"\">Adblocker detected! Please consider reading this notice.<\/h1>\n\t<p>We've detected that you are using AdBlock Plus or some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"Bisnis Jakarta\" href=\"https:\/\/bisnisjakarta.co.id\" target=\"_blank\">bisnisjakarta.co.id<\/a> to your ad blocking whitelist or disable your adblocking software.<strong><\/p>\n<\/div>\n"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>			<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:160px;height:600px;overflow:hidden;z-index:999;"><ins data-revive-zoneid="31" data-revive-id="d4f776ae8d06347560c14f9a81d25fb4"></ins>
<script async src="//ads.bisnisjakarta.co.id/www/delivery/asyncjs.php"></script></div>
			<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:160px;height:600px;overflow:hidden;z-index:999;"><ins data-revive-zoneid="31" data-revive-id="d4f776ae8d06347560c14f9a81d25fb4"></ins>
<script async src="//ads.bisnisjakarta.co.id/www/delivery/asyncjs.php"></script></div>
				<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5c138cc507b19
    -->

    <script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='text/javascript' src='https://bisnisjakarta.co.id/core/assets/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"6c39f89b54","ajaxurl":"https:\/\/bisnisjakarta.co.id\/satria\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bisnisjakarta.co.id/storage/NJoXCaeGGySK/AhkTjMMgWInh.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1024","LeftBannerW":"160","RightBannerW":"160","LeftAdjust":"50","RightAdjust":"50","TopAdjust":"220","TopAdjustScroll":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bisnisjakarta.co.id/core/modules/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.7'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Jakarta","api_location":"Jakarta","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[29,84.2],"today_humidity":70,"today_wind_speed":[6.7,4.2],"today_min":[29,84.2],"today_max":[29,84.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1544846400,"day_temp":[30,85],"day_name":"Sab","owm_day_index":1},{"timestamp":1544932800,"day_temp":[29,85],"day_name":"Ming","owm_day_index":2},{"timestamp":1545019200,"day_temp":[30,86],"day_name":"Sen","owm_day_index":3},{"timestamp":1545105600,"day_temp":[30,86],"day_name":"Sel","owm_day_index":4},{"timestamp":1545192000,"day_temp":[30,86],"day_name":"Rab","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[23344]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bisnisjakarta.co.id/core/assets/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bisnisjakarta.co.id/core/assets/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'109300307',post:'23344',tz:'7',srv:'bisnisjakarta.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '109300307', '23344' ]);
</script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="aZucJPGm" value="7c0zL9mH" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="-FEqgTCjJYeiHUPu" value="XW5fAaH[P6CILeDV" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="CFqchmHLbPY" value="4rfDOd[u.TB" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="aZucJPGm" value="7c0zL9mH" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="-FEqgTCjJYeiHUPu" value="XW5fAaH[P6CILeDV" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="CFqchmHLbPY" value="4rfDOd[u.TB" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("aZucJPGm", "7c0zL9mH");
data.data.append("-FEqgTCjJYeiHUPu", "XW5fAaH[P6CILeDV");
data.data.append("CFqchmHLbPY", "4rfDOd[u.TB");
                    }
                    else {
                        data.data =  data.data + '&aZucJPGm=7c0zL9mH&-FEqgTCjJYeiHUPu=XW5fAaH[P6CILeDV&CFqchmHLbPY=4rfDOd[u.TB';
                    }
                }
            });

        });
    </script>
	
</body>
</html>